Probleme und Fehlermeldungen

Dieses Thema im Forum "Rund ums Forum" wurde erstellt von rotfuchs, 26. März 2016.

  1. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Das geht so:
     

    Anhänge:

  2. The rejected

    The rejected Filmgott

    Registriert seit:
    27. Juni 2008
    Beiträge:
    7.435
    Ort:
    Wagnerstadt
    Ok, wieder was gelernt....
     
  3. 2moulins

    2moulins Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.846
    Ort:
    Saarland
    Allen Helfern ein Dankeschön :knuddel::hoch:
    Habe mich jetzt auch schon mal "unterhalten" ;).
     
  4. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Gerade kam ich nicht auf die Seite, da ein 500er-Server-Fehler angezeigt wurde.
     
  5. Cable

    Cable Filmvisionaer

    Registriert seit:
    20. Juni 2008
    Beiträge:
    23.942
    Ort:
    Österreich
    War bei mir auch
     
  6. Tarantino1980

    Tarantino1980 Screenplay Mitarbeiter

    Registriert seit:
    25. August 2008
    Beiträge:
    17.600
    Ort:
    Città di Giallo
    Wie lang war der Aussetzer? Sowas ist immer ärgerlich, kann man aber leider nicht immer verhindern, gerade wenn es nur angemieteter Webspace ist.
     
  7. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Ich weiß, kann man nie ganz verhindern. War nur wenige Minuten, solltet aber mal die Server Error Logs anschauen.
     
  8. illusion

    illusion Filmgott

    Registriert seit:
    23. Juni 2008
    Beiträge:
    9.241
    Ort:
    Blau Weisses Traumland
    Die Seite war gerade ca. 1 Stunde nicht zu erreichen!
     
  9. Die wilde 13

    Die wilde 13 Storyboard Mitarbeiter

    Registriert seit:
    12. November 2008
    Beiträge:
    14.704
    Ort:
    Duckburg
    Kann ich bestätigen.
     
  10. Firefly

    Firefly Filmvisionaer

    Registriert seit:
    23. Juni 2008
    Beiträge:
    18.188
    Ort:
    Dahoam
    Jep, war auch schon am Verzweifeln ;):nice:
     
  11. illusion

    illusion Filmgott

    Registriert seit:
    23. Juni 2008
    Beiträge:
    9.241
    Ort:
    Blau Weisses Traumland
    Hallo,ich kann seit heute morgen auf normalem Wege nicht mehr hier ins Forum,Fehlermeldung sagt keine sichere Verbindung da Zertifikat der Seite seit dem 18.10.18 abgelaufen ist.
     
  12. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Dito. Warnung, und Co in allen Browsern.
     
  13. Cable

    Cable Filmvisionaer

    Registriert seit:
    20. Juni 2008
    Beiträge:
    23.942
    Ort:
    Österreich
    War auch bei mir.
     
  14. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Evtl. lief das Script ACME von Let's Encrypt vorhin durch. Vielleicht sollte man das 1 Tag früher laufen lassen, als das Zertifikat ausläuft.
     
  15. illusion

    illusion Filmgott

    Registriert seit:
    23. Juni 2008
    Beiträge:
    9.241
    Ort:
    Blau Weisses Traumland

    Wäre eine Möglichkeit,jetzt läuft erstmal wieder alles normal.
     
  16. Tarantino1980

    Tarantino1980 Screenplay Mitarbeiter

    Registriert seit:
    25. August 2008
    Beiträge:
    17.600
    Ort:
    Città di Giallo
    Heute vormittag war ich leider nicht online. Aber jetzt scheint alles stabil zu laufen. Wir werden das natürlich im Auge behalten.
     
  17. Oyo-koltsa

    Oyo-koltsa Walk of Fame

    Registriert seit:
    21. Juni 2008
    Beiträge:
    4.040
    Ort:
    Metropolregion Stuttgart
    Schaut mal wann das ACME Protokoll lief.
     
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht