Technische Fragen

mr.bauer

Filmvisionaer
Registriert
19 Juni 2008
Beiträge
10.956
Ort
L.A.
Filmkritiken
4
Ich meinte diese kleinen Ausschnitte/bewegten Bilder aus Filmen...Kennst du aber oder?
 

Oyo-koltsa

Leinwandlegende
Registriert
21 Juni 2008
Beiträge
5.014
Ort
Metropolregion Stuttgart
Filmkritiken
1
So?
giphy.gif


Das kann man einfach per Bild einfügen. STRG+P und dann den Link nehmen z.B.
 

mr.bauer

Filmvisionaer
Registriert
19 Juni 2008
Beiträge
10.956
Ort
L.A.
Filmkritiken
4
Hab schon wieder Probleme! :rolleyes: Wenn ich nen Beitrag schreibe und fette Buchstaben schreibe. Wenn ich die Überschrift im Zuletzt gesehen Thread zum Beispiel fett schreibe und die Kritik dann normal schreiben will, kann ich fett nicht mehr ausschalten. Ist da was bekannt??? :denk: Ist nicht das 1. Mal. Lief vor der Umstellung hier alles tadellos.
 

Tarantino1980

Screenplay
Teammitglied
Registriert
25 Aug. 2008
Beiträge
22.260
Ort
Città di Giallo
Filmkritiken
207
Hab schon wieder Probleme! :rolleyes: Wenn ich nen Beitrag schreibe und fette Buchstaben schreibe. Wenn ich die Überschrift im Zuletzt gesehen Thread zum Beispiel fett schreibe und die Kritik dann normal schreiben will, kann ich fett nicht mehr ausschalten. Ist da was bekannt??? :denk: Ist nicht das 1. Mal. Lief vor der Umstellung hier alles tadellos.

Das Problem hatte ich bisher noch nicht. Mit welchem Browser bist Du hier?

Schonmal probiert alles dann so zu schreiben udn später einfach mit der Maus den Text zu makieren und das B nochmal zu klicken, oder über Beitrag bearbeiten zu gehen?
 

mr.bauer

Filmvisionaer
Registriert
19 Juni 2008
Beiträge
10.956
Ort
L.A.
Filmkritiken
4
Bei mir steht übrigens noch ein Update beim Browser aus. :D Aber ist es das echt jetzt? :huh:
Müsste der Samsung Internetbrowser sein!?
Also gewisse Bereiche markieren und dann auf den Button hatte nicht geklappt. Letztes Mal wars glaub ich Beitrag abschicken und dann nochmal bearbeiten. :ugly:
 
Oben